Bug 543261 - [abrt] crash detected in telepathy-mission-control-1:5.2.5-2.fc12
Summary: [abrt] crash detected in telepathy-mission-control-1:5.2.5-2.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 541045
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Sindre Pedersen Bjørdal
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:4ea8b8ea779ae0ad7517162ac1a...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-12-02 01:39 UTC by Jan Kristian
Modified: 2010-02-08 22:35 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-02-08 22:35:33 UTC


Attachments (Terms of Use)
File: backtrace (4.18 KB, text/plain)
2009-12-02 01:39 UTC, Jan Kristian
no flags Details

Description Jan Kristian 2009-12-02 01:39:34 UTC
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
executable: /usr/libexec/mission-control-5
kernel: 2.6.31.6-145.fc12.i686.PAE
package: telepathy-mission-control-1:5.2.5-2.fc12
rating: 3
reason: Process was terminated by signal 6

Comment 1 Jan Kristian 2009-12-02 01:39:36 UTC
Created attachment 375270 [details]
File: backtrace

Comment 2 Peter Robinson 2010-02-08 22:35:33 UTC
no debug symbols but looks like another dupe

*** This bug has been marked as a duplicate of bug 541045 ***


Note You need to log in before you can comment on or make changes to this bug.