Bug 543264 - [abrt] crash detected in entertainer-0.4.2-7.fc12
[abrt] crash detected in entertainer-0.4.2-7.fc12
Status: CLOSED DUPLICATE of bug 526035
Product: Fedora
Classification: Fedora
Component: entertainer (Show other bugs)
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Julian Aloofi
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2009-12-01 21:00 EST by a.aspden
Modified: 2010-03-06 19:37 EST (History)
13 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2009-12-02 11:10:59 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: backtrace (7.89 KB, text/plain)
2009-12-01 21:01 EST, a.aspden
no flags Details

  None (edit)
Description a.aspden 2009-12-01 21:00:59 EST
abrt 1.0.0 detected a crash.

How to reproduce
1.I started entertainer

Comment: I started entertainer
Attached file: backtrace
cmdline: /usr/bin/python /usr/bin/entertainer 
component: entertainer
executable: /usr/bin/entertainer
package: entertainer-0.4.2-7.fc12
uuid: 27314cc4
Comment 1 a.aspden 2009-12-01 21:01:01 EST
Created attachment 375275 [details]
File: backtrace
Comment 2 Julian Aloofi 2009-12-02 11:10:59 EST

*** This bug has been marked as a duplicate of bug 526035 ***

Note You need to log in before you can comment on or make changes to this bug.