Bug 544111 - [abrt] crash detected in metacity-2.28.0-11.fc12
Summary: [abrt] crash detected in metacity-2.28.0-11.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 537845
Alias: None
Product: Fedora
Classification: Fedora
Component: metacity
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Owen Taylor
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:c35bdaeb2d4afb45dcc7e15eb4a...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-12-03 22:48 UTC by Uli Köhler
Modified: 2009-12-11 19:59 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-12-03 22:55:12 UTC


Attachments (Terms of Use)
File: backtrace (15.47 KB, text/plain)
2009-12-03 22:48 UTC, Uli Köhler
no flags Details

Description Uli Köhler 2009-12-03 22:48:28 UTC
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: metacity
component: metacity
executable: /usr/bin/metacity
kernel: 2.6.30.9-90.fc11.x86_64
package: metacity-2.28.0-11.fc12
rating: 4
reason: Process was terminated by signal 6

Comment 1 Uli Köhler 2009-12-03 22:48:30 UTC
Created attachment 375946 [details]
File: backtrace

Comment 2 Owen Taylor 2009-12-03 22:55:12 UTC

*** This bug has been marked as a duplicate of bug 537845 ***


Note You need to log in before you can comment on or make changes to this bug.