Bug 544499 - [abrt] crash detected in gnome-disk-utility-2.28.1-1.fc12
[abrt] crash detected in gnome-disk-utility-2.28.1-1.fc12
Status: CLOSED DUPLICATE of bug 541687
Product: Fedora
Classification: Fedora
Component: gnome-disk-utility (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: David Zeuthen
Fedora Extras Quality Assurance
abrt_hash:610e889a296d8ae3b7a37817c0e...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-04 21:47 EST by galerien
Modified: 2009-12-08 17:53 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-08 17:53:31 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (40.69 KB, text/plain)
2009-12-04 21:47 EST, galerien
no flags Details

  None (edit)
Description galerien 2009-12-04 21:47:50 EST
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: /usr/libexec/gdu-notification-daemon
component: gnome-disk-utility
executable: /usr/libexec/gdu-notification-daemon
kernel: 2.6.31.6-145.fc12.x86_64
package: gnome-disk-utility-2.28.1-1.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 galerien 2009-12-04 21:47:53 EST
Created attachment 376261 [details]
File: backtrace
Comment 2 Matthias Clasen 2009-12-08 17:53:31 EST

*** This bug has been marked as a duplicate of bug 541687 ***

Note You need to log in before you can comment on or make changes to this bug.