Bug 544500 - [abrt] crash detected in gvfs-1.4.2-1.fc12
Summary: [abrt] crash detected in gvfs-1.4.2-1.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 541687
Alias: None
Product: Fedora
Classification: Fedora
Component: gvfs
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Tomáš Bžatek
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:5c8b7020869df51fcdf78c1fa33...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-12-05 02:48 UTC by galerien
Modified: 2015-03-03 22:42 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-12-08 23:33:35 UTC


Attachments (Terms of Use)
File: backtrace (38.74 KB, text/plain)
2009-12-05 02:48 UTC, galerien
no flags Details

Description galerien 2009-12-05 02:48:27 UTC
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: /usr/libexec/gvfs-gdu-volume-monitor
component: gvfs
executable: /usr/libexec/gvfs-gdu-volume-monitor
kernel: 2.6.31.6-145.fc12.x86_64
package: gvfs-1.4.2-1.fc12
rating: 4
reason: Process was terminated by signal 6

Comment 1 galerien 2009-12-05 02:48:30 UTC
Created attachment 376262 [details]
File: backtrace

Comment 2 Matthias Clasen 2009-12-08 23:33:35 UTC

*** This bug has been marked as a duplicate of bug 541687 ***


Note You need to log in before you can comment on or make changes to this bug.