Bug 544501 - [abrt] crash detected in gnome-disk-utility-2.28.1-1.fc12
Summary: [abrt] crash detected in gnome-disk-utility-2.28.1-1.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 541687
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-disk-utility
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: David Zeuthen
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:2c031a99ff4783973962e82e2e5...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-12-05 02:53 UTC by galerien
Modified: 2009-12-08 23:14 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-12-08 23:14:46 UTC


Attachments (Terms of Use)
File: backtrace (38.77 KB, text/plain)
2009-12-05 02:53 UTC, galerien
no flags Details

Description galerien 2009-12-05 02:53:50 UTC
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: palimpsest
component: gnome-disk-utility
executable: /usr/bin/palimpsest
kernel: 2.6.31.6-145.fc12.x86_64
package: gnome-disk-utility-2.28.1-1.fc12
rating: 4
reason: Process was terminated by signal 6

Comment 1 galerien 2009-12-05 02:53:53 UTC
Created attachment 376263 [details]
File: backtrace

Comment 2 Matthias Clasen 2009-12-08 23:14:46 UTC

*** This bug has been marked as a duplicate of bug 541687 ***


Note You need to log in before you can comment on or make changes to this bug.