Bug 544946 - [abrt] crash detected in imsettings-0.107.4-3.fc12
[abrt] crash detected in imsettings-0.107.4-3.fc12
Status: CLOSED DUPLICATE of bug 530357
Product: Fedora
Classification: Fedora
Component: imsettings (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Akira TAGOH
Fedora Extras Quality Assurance
abrt_hash:ac8afda1cced0150a22fa97e493...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-07 00:20 EST by Nguyen Hong Phong
Modified: 2009-12-07 03:33 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-07 03:33:13 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (4.78 KB, text/plain)
2009-12-07 00:20 EST, Nguyen Hong Phong
no flags Details

  None (edit)
Description Nguyen Hong Phong 2009-12-07 00:20:44 EST
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: /usr/libexec/im-settings-daemon
component: imsettings
executable: /usr/libexec/im-settings-daemon
kernel: 2.6.31.6-145.fc12.i686.PAE
package: imsettings-0.107.4-3.fc12
rating: 3
reason: Process was terminated by signal 6
Comment 1 Nguyen Hong Phong 2009-12-07 00:20:47 EST
Created attachment 376582 [details]
File: backtrace
Comment 2 Akira TAGOH 2009-12-07 03:33:13 EST

*** This bug has been marked as a duplicate of bug 530357 ***

Note You need to log in before you can comment on or make changes to this bug.