Bug 545686 - [abrt] crash detected in evince-2.28.1-5.fc12
[abrt] crash detected in evince-2.28.1-5.fc12
Status: CLOSED DUPLICATE of bug 545685
Product: Fedora
Classification: Fedora
Component: evince (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Marek Kašík
Fedora Extras Quality Assurance
abrt_hash:1b0bc4aa1287cdbf9d0999b3319...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-09 00:13 EST by Michael
Modified: 2010-03-25 06:12 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-03-25 06:12:20 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (30.87 KB, text/plain)
2009-12-09 00:13 EST, Michael
no flags Details

  None (edit)
Description Michael 2009-12-09 00:13:16 EST
abrt detected a crash.

Attached file: backtrace
cmdline: evince file:///tmp/sf2809-2.pdf
component: evince
executable: /usr/bin/evince
kernel: 2.6.31.5-127.fc12.x86_64
package: evince-2.28.1-5.fc12
rating: 4
reason: Process was terminated by signal 11
Comment 1 Michael 2009-12-09 00:13:17 EST
Created attachment 377101 [details]
File: backtrace
Comment 3 Marek Kašík 2010-03-25 06:12:20 EDT

*** This bug has been marked as a duplicate of bug 545685 ***

Note You need to log in before you can comment on or make changes to this bug.