Bug 548101 - [abrt] crash detected in desktop-effects-0.8.4-2.fc12
[abrt] crash detected in desktop-effects-0.8.4-2.fc12
Status: CLOSED DUPLICATE of bug 541985
Product: Fedora
Classification: Fedora
Component: desktop-effects (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Owen Taylor
Fedora Extras Quality Assurance
abrt_hash:104242323695c0faa1ce307522c...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-16 11:01 EST by Scott Weigand
Modified: 2010-06-22 21:04 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-22 21:04:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (12.77 KB, text/plain)
2009-12-16 11:01 EST, Scott Weigand
no flags Details

  None (edit)
Description Scott Weigand 2009-12-16 11:01:17 EST
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: desktop-effects
component: desktop-effects
executable: /usr/bin/desktop-effects
kernel: 2.6.31.6-166.fc12.i686.PAE
package: desktop-effects-0.8.4-2.fc12
rating: 3
reason: Process was terminated by signal 6
Comment 1 Scott Weigand 2009-12-16 11:01:19 EST
Created attachment 378783 [details]
File: backtrace
Comment 2 Owen Taylor 2010-06-22 21:04:09 EDT

*** This bug has been marked as a duplicate of bug 541985 ***

Note You need to log in before you can comment on or make changes to this bug.