This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 548395 - [abrt] crash detected in gq-1.3.4-8.fc12
[abrt] crash detected in gq-1.3.4-8.fc12
Status: CLOSED DUPLICATE of bug 554404
Product: Fedora
Classification: Fedora
Component: gq (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Terje Røsten
Fedora Extras Quality Assurance
abrt_hash:6a0172cbdaf0845c0a20a839464...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-17 05:47 EST by Mikkel Lauritsen
Modified: 2010-02-24 12:19 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-24 12:19:08 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (17.01 KB, text/plain)
2009-12-17 05:47 EST, Mikkel Lauritsen
no flags Details

  None (edit)
Description Mikkel Lauritsen 2009-12-17 05:47:14 EST
abrt 1.0.0 detected a crash.

Comment: Tried to browse an AD server
Attached file: backtrace
cmdline: gq
component: gq
executable: /usr/bin/gq
kernel: 2.6.31.6-166.fc12.x86_64
package: gq-1.3.4-8.fc12
rating: 4
reason: Process was terminated by signal 11
Comment 1 Mikkel Lauritsen 2009-12-17 05:47:16 EST
Created attachment 378959 [details]
File: backtrace
Comment 2 Karel Klíč 2010-02-24 12:19:08 EST

*** This bug has been marked as a duplicate of bug 554404 ***
Comment 3 Karel Klíč 2010-02-24 12:19:08 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #554404.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.