Bug 549132 - [abrt] crash detected in NetworkManager-gnome-1:0.7.996-7.git20091113.fc12
Summary: [abrt] crash detected in NetworkManager-gnome-1:0.7.996-7.git20091113.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 542617
Alias: None
Product: Fedora
Classification: Fedora
Component: NetworkManager
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Dan Williams
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:63fb5bb5969e13a5eedbd1dac27...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-12-20 15:02 UTC by jasonbenedict
Modified: 2009-12-26 10:10 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-12-26 10:10:32 UTC
Type: ---


Attachments (Terms of Use)
File: backtrace (9.32 KB, text/plain)
2009-12-20 15:02 UTC, jasonbenedict
no flags Details

Description jasonbenedict 2009-12-20 15:02:03 UTC
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: nm-applet --sm-disable
component: NetworkManager
executable: /usr/bin/nm-applet
kernel: 2.6.31.6-166.fc12.x86_64
package: NetworkManager-gnome-1:0.7.996-7.git20091113.fc12
rating: 3
reason: Process was terminated by signal 11

Comment 1 jasonbenedict 2009-12-20 15:02:06 UTC
Created attachment 379479 [details]
File: backtrace

Comment 2 Dan Williams 2009-12-26 10:10:32 UTC

*** This bug has been marked as a duplicate of bug 542617 ***


Note You need to log in before you can comment on or make changes to this bug.