Bug 54915 - SDPS support for fetchmail
Summary: SDPS support for fetchmail
Status: CLOSED DUPLICATE of bug 123599
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: fetchmail   
(Show other bugs)
Version: 7.1
Hardware: i686 Linux
medium
medium
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-10-23 07:59 UTC by Alan Hourihane
Modified: 2007-04-18 16:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:48:12 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Alan Hourihane 2001-10-23 07:59:44 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0b; Windows NT 5.1)

Description of problem:
Can you update fetchmail for RedHat 7.1 with SDPS enabled too ?

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. run fetchmail with SDPS, it claims it wasn't enabled in the build
2.
3.
	

Additional info:

Comment 1 Marcin Garski 2004-11-05 22:30:17 UTC
This bug is fixed since 6.2.5-4 release.
Yup, I know that marking older bug as a duplicate of newer bug is odd ;)

*** This bug has been marked as a duplicate of 123599 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:48:12 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.