Bug 55010 - Lack of feedback after '3rd part package'
Lack of feedback after '3rd part package'
Status: CLOSED DUPLICATE of bug 54641
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
i686 Linux
medium Severity low
: ---
: ---
Assigned To: Brent Fox
Brock Organ
Depends On:
  Show dependency treegraph
Reported: 2001-10-24 06:22 EDT by dg
Modified: 2007-04-18 12:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2001-10-24 06:22:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description dg 2001-10-24 06:22:18 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:0.9.5) Gecko/20011012

Description of problem:
  When the installer (graphical) informs you that you have some 3rd party
packages installed and you click OK for it to continue there is a
significant time when there is no feedback to indicate it is doing anything.

Version-Release number of selected component (if applicable):

How reproducible:
Didn't try

Additional info:
Comment 1 Brent Fox 2001-10-24 13:51:37 EDT

*** This bug has been marked as a duplicate of 54641 ***

Note You need to log in before you can comment on or make changes to this bug.