Bug 551779 - [abrt] crash detected in gnome-screensaver-2.28.0-8.fc12
Summary: [abrt] crash detected in gnome-screensaver-2.28.0-8.fc12
Status: CLOSED DUPLICATE of bug 550533
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-screensaver (Show other bugs)
(Show other bugs)
Version: 12
Hardware: i686 Linux
low
medium
Target Milestone: ---
Assignee: jmccann
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:efb8ec6b6dad3c6b9f457c98f06...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-01-01 23:37 UTC by Fernando Fernandez Pedraza
Modified: 2015-01-14 23:24 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-17 03:22:00 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (17.49 KB, text/plain)
2010-01-01 23:37 UTC, Fernando Fernandez Pedraza
no flags Details

Description Fernando Fernandez Pedraza 2010-01-01 23:37:04 UTC
abrt 1.0.0 detected a crash.

How to reproduce
-----
1. sorry, i don't know how to reproduce
2.
3.

Attached file: backtrace
cmdline: gnome-screensaver
component: gnome-screensaver
executable: /usr/bin/gnome-screensaver
kernel: 2.6.31.9-174.fc12.i686.PAE
package: gnome-screensaver-2.28.0-8.fc12
rating: 4
reason: Process was terminated by signal 6

Comment 1 Fernando Fernandez Pedraza 2010-01-01 23:37:07 UTC
Created attachment 381225 [details]
File: backtrace

Comment 2 Matthias Clasen 2010-02-17 03:22:00 UTC

*** This bug has been marked as a duplicate of bug 550533 ***


Note You need to log in before you can comment on or make changes to this bug.