Bug 551930 - [abrt] crash detected in imsettings-0.107.4-4.fc12
[abrt] crash detected in imsettings-0.107.4-4.fc12
Status: CLOSED DUPLICATE of bug 530357
Product: Fedora
Classification: Fedora
Component: imsettings (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Akira TAGOH
Fedora Extras Quality Assurance
abrt_hash:24cb77bc5a9e1d40595bba16134...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-03 00:50 EST by Saikat Guha
Modified: 2010-01-03 21:38 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-01-03 21:38:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (3.37 KB, text/plain)
2010-01-03 00:50 EST, Saikat Guha
no flags Details

  None (edit)
Description Saikat Guha 2010-01-03 00:50:51 EST
abrt 1.0.0 detected a crash.

How to reproduce
-----
1.Nothing; randomly crashed in the background
2.
3.

Comment: Nothing; randomly crashed in the background
Attached file: backtrace
cmdline: /usr/libexec/im-settings-daemon
component: imsettings
executable: /usr/libexec/im-settings-daemon
kernel: 2.6.31.6-166.fc12.x86_64
package: imsettings-0.107.4-4.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 Saikat Guha 2010-01-03 00:50:53 EST
Created attachment 381356 [details]
File: backtrace
Comment 2 Akira TAGOH 2010-01-03 21:38:45 EST

*** This bug has been marked as a duplicate of bug 530357 ***

Note You need to log in before you can comment on or make changes to this bug.