Bug 553109 - [abrt] crash in barrage-1.0.2-5.fc12
Summary: [abrt] crash in barrage-1.0.2-5.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 552075
Alias: None
Product: Fedora
Classification: Fedora
Component: barrage
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Gwyn Ciesla
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:d3c3007e4cdc0d0c10e761cc320...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-01-07 05:31 UTC by Chris
Modified: 2010-01-08 15:58 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-01-08 15:58:28 UTC


Attachments (Terms of Use)
File: backtrace (11.54 KB, text/plain)
2010-01-07 05:31 UTC, Chris
no flags Details

Description Chris 2010-01-07 05:31:04 UTC
abrt 1.0.3 detected a crash.

Attached file: backtrace
cmdline: barrage
component: barrage
executable: /usr/bin/barrage
kernel: 2.6.31.9-174.fc12.i686.PAE
package: barrage-1.0.2-5.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)

Comment 1 Chris 2010-01-07 05:31:06 UTC
Created attachment 382154 [details]
File: backtrace

Comment 2 Gwyn Ciesla 2010-01-08 15:58:28 UTC

*** This bug has been marked as a duplicate of bug 552075 ***


Note You need to log in before you can comment on or make changes to this bug.