Bug 5543 - Mount points not created
Summary: Mount points not created
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer
Version: 6.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jay Turner
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-04 23:49 UTC by Brian Ryner
Modified: 2015-01-07 23:38 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-10-20 18:12:36 UTC


Attachments (Terms of Use)

Description Brian Ryner 1999-10-04 23:49:03 UTC
I selected during install to have my Windows partition
mounted under /dos.  It made the fstab entry, but it didn't
create the /dos directory.

Comment 1 Jay Turner 1999-10-20 18:12:59 UTC
*** This bug has been marked as a duplicate of 5495 ***


Note You need to log in before you can comment on or make changes to this bug.