Bug 554456 - [abrt] crash in gnome-screensaver-2.28.0-8.fc12
[abrt] crash in gnome-screensaver-2.28.0-8.fc12
Status: CLOSED DUPLICATE of bug 550533
Product: Fedora
Classification: Fedora
Component: gnome-screensaver (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: jmccann
Fedora Extras Quality Assurance
abrt_hash:e7f110c012db18e985d1fd7e387...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-11 14:01 EST by Matt Castelein
Modified: 2015-01-14 18:24 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-16 22:22:59 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (20.73 KB, text/plain)
2010-01-11 14:01 EST, Matt Castelein
no flags Details

  None (edit)
Description Matt Castelein 2010-01-11 14:01:40 EST
abrt 1.0.2 detected a crash.

Attached file: backtrace
cmdline: gnome-screensaver
component: gnome-screensaver
executable: /usr/bin/gnome-screensaver
kernel: 2.6.30.9-96.fc11.x86_64
package: gnome-screensaver-2.28.0-8.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
Comment 1 Matt Castelein 2010-01-11 14:01:42 EST
Created attachment 383063 [details]
File: backtrace
Comment 2 Matt Castelein 2010-01-11 14:15:31 EST
This seems to happen every time I log in to GNOME via NX.
Comment 3 Matthias Clasen 2010-02-16 22:22:59 EST

*** This bug has been marked as a duplicate of bug 550533 ***

Note You need to log in before you can comment on or make changes to this bug.