Bug 554531 - [abrt] crash in evolution-2.28.2-1.fc12
[abrt] crash in evolution-2.28.2-1.fc12
Status: CLOSED DUPLICATE of bug 544759
Product: Fedora
Classification: Fedora
Component: evolution (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Matthew Barnes
Fedora Extras Quality Assurance
abrt_hash:83dc4f8910de8c6724297050744...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-11 17:08 EST by Manuel Chagas
Modified: 2010-03-09 01:41 EST (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-01-13 09:30:03 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (56.67 KB, text/plain)
2010-01-11 17:08 EST, Manuel Chagas
no flags Details

  None (edit)
Description Manuel Chagas 2010-01-11 17:08:56 EST
abrt 1.0.3 detected a crash.

Attached file: backtrace
cmdline: evolution
component: evolution
executable: /usr/bin/evolution
kernel: 2.6.31.9-174.fc12.i686
package: evolution-2.28.2-1.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 Manuel Chagas 2010-01-11 17:08:58 EST
Created attachment 383111 [details]
File: backtrace
Comment 2 Milan Crha 2010-01-13 09:30:03 EST
Thanks for a bug report. This particular one had been reported already, thus I'm marking it as such.

*** This bug has been marked as a duplicate of bug 544759 ***

Note You need to log in before you can comment on or make changes to this bug.