Bug 554908 - [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12
Summary: [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 541045
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Sindre Pedersen Bjørdal
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:087e76043cdef89ae47da31ee5b...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-01-12 23:49 UTC by Joseph Myers
Modified: 2010-02-18 02:31 UTC (History)
17 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-02-08 22:53:19 UTC


Attachments (Terms of Use)
File: backtrace (6.00 KB, text/plain)
2010-01-12 23:49 UTC, Joseph Myers
no flags Details

Description Joseph Myers 2010-01-12 23:49:06 UTC
abrt 1.0.3 detected a crash.

How to reproduce
-----
1.Started my X server, and nothing else.
2.
3.

Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
executable: /usr/libexec/mission-control-5
kernel: 2.6.31.9-174.fc12.x86_64
package: telepathy-mission-control-1:5.2.6-1.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)

Comment 1 Joseph Myers 2010-01-12 23:49:07 UTC
Created attachment 383378 [details]
File: backtrace

Comment 2 Peter Robinson 2010-02-08 22:53:19 UTC

*** This bug has been marked as a duplicate of bug 541045 ***


Note You need to log in before you can comment on or make changes to this bug.