Bug 555610 - [abrt] crash in gnome-disk-utility-2.28.1-1.fc12
Summary: [abrt] crash in gnome-disk-utility-2.28.1-1.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 541687
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-disk-utility
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: David Zeuthen
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:1e063d90d95a017ec8293ecf439...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-01-14 22:56 UTC by galerien
Modified: 2013-03-06 04:00 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-02-24 17:27:55 UTC


Attachments (Terms of Use)
File: backtrace (47.69 KB, text/plain)
2010-01-14 22:56 UTC, galerien
no flags Details

Description galerien 2010-01-14 22:56:47 UTC
abrt 1.0.3 detected a crash.

Attached file: backtrace
cmdline: /usr/libexec/gdu-notification-daemon
component: gnome-disk-utility
executable: /usr/libexec/gdu-notification-daemon
kernel: 2.6.31.9-174.fc12.x86_64
package: gnome-disk-utility-2.28.1-1.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)

Comment 1 galerien 2010-01-14 22:56:50 UTC
Created attachment 384481 [details]
File: backtrace

Comment 2 Karel Klíč 2010-02-24 17:27:55 UTC

*** This bug has been marked as a duplicate of bug 541687 ***

Comment 3 Karel Klíč 2010-02-24 17:27:55 UTC
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #541687.

Sorry for the inconvenience.


Note You need to log in before you can comment on or make changes to this bug.