Bug 555631 - [abrt] crash in compiz-0.8.2-21.fc12
[abrt] crash in compiz-0.8.2-21.fc12
Status: CLOSED DUPLICATE of bug 539394
Product: Fedora
Classification: Fedora
Component: compiz (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Adel Gadllah
Fedora Extras Quality Assurance
abrt_hash:c66ef9d8eafc5afb75f2adbc551...
:
: 556006 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-14 21:11 EST by Joseph Myers
Modified: 2010-01-20 21:34 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-01-20 21:34:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (29.33 KB, text/plain)
2010-01-14 21:11 EST, Joseph Myers
no flags Details

  None (edit)
Description Joseph Myers 2010-01-14 21:11:06 EST
abrt 1.0.3 detected a crash.

How to reproduce
-----
1.Enabled Desktop Effects.
2.
3.

Attached file: backtrace
cmdline: compiz --ignore-desktop-hints glib gconf gnomecompat --replace
component: compiz
executable: /usr/bin/compiz
kernel: 2.6.31.9-174.fc12.x86_64
package: compiz-0.8.2-21.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
Comment 1 Joseph Myers 2010-01-14 21:11:08 EST
Created attachment 384506 [details]
File: backtrace
Comment 2 Chris Campbell 2010-01-16 18:59:01 EST
*** Bug 556006 has been marked as a duplicate of this bug. ***
Comment 3 Hamidou Dia 2010-01-20 21:34:27 EST
Hi Joseph.

Thanks for reporting this issue.

Regards.

-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 539394 ***

Note You need to log in before you can comment on or make changes to this bug.