Bug 55849 - /etc/sysconfig/dhpcd not documented
Summary: /etc/sysconfig/dhpcd not documented
Status: CLOSED DUPLICATE of bug 55852
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: rhl-rg   
(Show other bugs)
Version: 7.2
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Johnray Fuller
QA Contact: Johnray Fuller
URL: http://www.redhat.com/docs/manuals/li...
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-11-07 19:01 UTC by Tammy Fox
Modified: 2007-04-18 16:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-11-07 19:01:25 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tammy Fox 2001-11-07 19:01:20 UTC
/etc/sysconfig/dhcpd is not documented in the Sysconfig Information chapter.

Comment 1 Johnray Fuller 2001-11-07 19:29:50 UTC

*** This bug has been marked as a duplicate of 55852 ***


Note You need to log in before you can comment on or make changes to this bug.