Bug 559134 - [abrt] crash in gnome-terminal-2.28.1-1.fc12
[abrt] crash in gnome-terminal-2.28.1-1.fc12
Status: CLOSED DUPLICATE of bug 558252
Product: Fedora
Classification: Fedora
Component: gnome-terminal (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Behdad Esfahbod
Fedora Extras Quality Assurance
abrt_hash:0dc34b6d0540f19ff3d6ea63bb1...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-27 04:00 EST by frogjaw
Modified: 2010-02-16 10:51 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-16 10:51:23 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (18.98 KB, text/plain)
2010-01-27 04:00 EST, frogjaw
no flags Details

  None (edit)
Description frogjaw 2010-01-27 04:00:43 EST
abrt 1.0.4 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: gnome-terminal
component: gnome-terminal
executable: /usr/bin/gnome-terminal
kernel: 2.6.31.9-174.fc12.i686
package: gnome-terminal-2.28.1-1.fc12
rating: 4
reason: Process was terminated by signal 6
release: Fedora release 12 (Constantine)
Comment 1 frogjaw 2010-01-27 04:00:46 EST
Created attachment 387017 [details]
File: backtrace
Comment 2 Matthias Clasen 2010-02-16 10:51:23 EST

*** This bug has been marked as a duplicate of bug 558252 ***

Note You need to log in before you can comment on or make changes to this bug.