Bug 559271 - [abrt] crash in imsettings-0.107.4-2.fc12
[abrt] crash in imsettings-0.107.4-2.fc12
Status: CLOSED DUPLICATE of bug 530357
Product: Fedora
Classification: Fedora
Component: imsettings (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Akira TAGOH
Fedora Extras Quality Assurance
abrt_hash:0c976e49877534fbc894673d3f3...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-27 10:58 EST by sunny
Modified: 2010-01-29 01:46 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-01-29 01:46:25 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (4.78 KB, text/plain)
2010-01-27 10:58 EST, sunny
no flags Details

  None (edit)
Description sunny 2010-01-27 10:58:33 EST
abrt 1.0.4 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/im-settings-daemon
component: imsettings
executable: /usr/libexec/im-settings-daemon
kernel: 2.6.31.5-127.fc12.i686
package: imsettings-0.107.4-2.fc12
rating: 3
reason: Process was terminated by signal 6
release: Fedora release 12 (Constantine)
Comment 1 sunny 2010-01-27 10:58:35 EST
Created attachment 387112 [details]
File: backtrace
Comment 2 Akira TAGOH 2010-01-29 01:46:25 EST

*** This bug has been marked as a duplicate of bug 530357 ***

Note You need to log in before you can comment on or make changes to this bug.