Bug 562417 - [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12
Summary: [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 541045
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:3c0e8d25d39638e23eedf2399fe...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-02-06 15:35 UTC by Václav Mocek
Modified: 2010-02-08 22:55 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-02-08 22:55:57 UTC


Attachments (Terms of Use)
File: backtrace (5.29 KB, text/plain)
2010-02-06 15:35 UTC, Václav Mocek
no flags Details

Description Václav Mocek 2010-02-06 15:35:21 UTC
abrt 1.0.4 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
executable: /usr/libexec/mission-control-5
kernel: 2.6.31.12-174.2.3.fc12.i686.PAE
package: telepathy-mission-control-1:5.2.6-1.fc12
rating: 3
reason: Process was terminated by signal 6 (Aborted)
release: Fedora release 12 (Constantine)

How to reproduce
-----
1. Run the telepathy from the system menu (Gnome)
2.
3.

Comment 1 Václav Mocek 2010-02-06 15:35:24 UTC
Created attachment 389285 [details]
File: backtrace

Comment 2 Peter Robinson 2010-02-08 22:55:57 UTC
No debug symbols but looks suspiciously like the other one

*** This bug has been marked as a duplicate of bug 541045 ***


Note You need to log in before you can comment on or make changes to this bug.