Bug 56274 - Anaconda fails with 4GB RAM under Re1108
Summary: Anaconda fails with 4GB RAM under Re1108
Status: CLOSED DUPLICATE of bug 56275
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 7.3
Hardware: ia64 Linux
medium
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-11-14 20:58 UTC by Bryan Leopard
Modified: 2007-04-18 16:38 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-11-14 20:58:40 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bryan Leopard 2001-11-14 20:58:35 UTC
System:
Compaq IA64 Itanium Server	2-800MHz/4MB	4GB RAM
Boot controller: ROC w/2 logical drives
RedHat 7.2IA64 Re1108
Kernel version: 2.4.9-13.3

During install anaconda dies with the following errors: See attached file.

Comment 1 Bill Nottingham 2001-11-14 21:59:07 UTC

*** This bug has been marked as a duplicate of 56275 ***


Note You need to log in before you can comment on or make changes to this bug.