Bug 563933 - [abrt] crash in muse-1:1.0.1-1.fc12
[abrt] crash in muse-1:1.0.1-1.fc12
Status: CLOSED DUPLICATE of bug 561704
Product: Fedora
Classification: Fedora
Component: muse (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Orcan Ogetbil
Fedora Extras Quality Assurance
abrt_hash:4221af3559b038beb1201fd3468...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-02-11 10:45 EST by Fanis Attard
Modified: 2010-03-09 01:45 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-03-09 01:45:58 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (27.96 KB, text/plain)
2010-02-11 10:45 EST, Fanis Attard
no flags Details

  None (edit)
Description Fanis Attard 2010-02-11 10:45:29 EST
abrt 1.0.6 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: muse
component: muse
executable: /usr/bin/muse
kernel: 2.6.31.12-174.2.3.fc12.x86_64
package: muse-1:1.0.1-1.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
release: Fedora release 12 (Constantine)
Comment 1 Fanis Attard 2010-02-11 10:45:33 EST
Created attachment 390282 [details]
File: backtrace
Comment 2 Orcan Ogetbil 2010-03-09 01:45:58 EST

*** This bug has been marked as a duplicate of bug 561704 ***

Note You need to log in before you can comment on or make changes to this bug.