Bug 564180 - [abrt] crash in NetworkManager-gnome-1:0.7.997-2.git20091214.fc12
Summary: [abrt] crash in NetworkManager-gnome-1:0.7.997-2.git20091214.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 582428
Alias: None
Product: Fedora
Classification: Fedora
Component: NetworkManager
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Dan Williams
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:d5a3150b3e16ede0efd8fd7f7a5...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-02-11 22:54 UTC by chrys87
Modified: 2010-06-26 00:25 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-06-26 00:25:34 UTC


Attachments (Terms of Use)
File: backtrace (16.51 KB, text/plain)
2010-02-11 22:54 UTC, chrys87
no flags Details

Description chrys87 2010-02-11 22:54:51 UTC
abrt 1.0.3 detected a crash.

Attached file: backtrace
cmdline: nm-applet --sm-disable
component: NetworkManager
executable: /usr/bin/nm-applet
kernel: 2.6.31.9-174.fc12.i686.PAE
package: NetworkManager-gnome-1:0.7.997-2.git20091214.fc12
rating: 4
reason: Process was terminated by signal 11 (Segmentation fault)

Comment 1 chrys87 2010-02-11 22:54:56 UTC
Created attachment 390387 [details]
File: backtrace

Comment 2 Dan Williams 2010-06-26 00:25:34 UTC

*** This bug has been marked as a duplicate of bug 582428 ***


Note You need to log in before you can comment on or make changes to this bug.