This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 564195 - [abrt] crash in imsettings-0.107.4-5.fc12
[abrt] crash in imsettings-0.107.4-5.fc12
Status: CLOSED DUPLICATE of bug 553680
Product: Fedora
Classification: Fedora
Component: imsettings (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Akira TAGOH
Fedora Extras Quality Assurance
abrt_hash:23b204c7a39eb247b44e95a486d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-02-11 18:02 EST by Zoltan Horvath
Modified: 2010-02-11 23:54 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-11 23:54:44 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (11.66 KB, text/plain)
2010-02-11 18:02 EST, Zoltan Horvath
no flags Details

  None (edit)
Description Zoltan Horvath 2010-02-11 18:02:05 EST
abrt 1.0.6 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/im-settings-daemon
component: imsettings
executable: /usr/libexec/im-settings-daemon
kernel: 2.6.31.12-174.2.3.fc12.i686.PAE
package: imsettings-0.107.4-5.fc12
rating: 4
reason: Process was terminated by signal 11 (Segmentation fault)
release: Fedora release 12 (Constantine)
Comment 1 Zoltan Horvath 2010-02-11 18:02:07 EST
Created attachment 390401 [details]
File: backtrace
Comment 2 Akira TAGOH 2010-02-11 23:54:44 EST
Since you use prelink, it looks like same issue to Bug#553680.

*** This bug has been marked as a duplicate of bug 553680 ***

Note You need to log in before you can comment on or make changes to this bug.