Bug 564578 - [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12
Summary: [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 541045
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:7a1955b692db9e40db019f26124...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-02-13 13:29 UTC by Diogo
Modified: 2010-03-02 21:00 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-03-02 21:00:00 UTC


Attachments (Terms of Use)
File: backtrace (5.94 KB, text/plain)
2010-02-13 13:29 UTC, Diogo
no flags Details

Description Diogo 2010-02-13 13:29:12 UTC
abrt 1.0.6 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
executable: /usr/libexec/mission-control-5
kernel: 2.6.31.12-174.2.3.fc12.i686
package: telepathy-mission-control-1:5.2.6-1.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
release: Fedora release 12 (Constantine)

Comment 1 Diogo 2010-02-13 13:29:14 UTC
Created attachment 390638 [details]
File: backtrace

Comment 2 Peter Robinson 2010-03-02 21:00:00 UTC

*** This bug has been marked as a duplicate of bug 541045 ***


Note You need to log in before you can comment on or make changes to this bug.