Bug 56508 - links to .gif files in doc html
links to .gif files in doc html
Status: CLOSED DUPLICATE of bug 52918
Product: Red Hat Linux
Classification: Retired
Component: mrtg (Show other bugs)
7.2
All Linux
low Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-11-20 04:43 EST by Alec Voropay
Modified: 2008-05-01 11:38 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-11-20 04:43:51 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alec Voropay 2001-11-20 04:43:45 EST
Description of Problem:
change ALL .gif  to .png

Version-Release number of selected component (if applicable):
mrtg-2.9.6-6

How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:
in /var/www/html/mrtg/index.html link to
mrtg-ti.gif

Expected Results:
mrtg-ti.png

Additional Information:
cfgmaker.html   :   mrtg-r.gif	
forum.html      :   mrtg-r.gif
indexmaker.html :   mrtg-r.gif
e.t.c.

grep gif /var/www/html/mrtg/*
Comment 1 Alec Voropay 2001-11-20 04:45:33 EST

*** This bug has been marked as a duplicate of 52918 ***

Note You need to log in before you can comment on or make changes to this bug.