Bug 567800 - [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12: Process /usr/libexe...
Keywords:
Status: CLOSED DUPLICATE of bug 541045
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:2554f18fea029ef999071408dd2...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-02-23 22:54 UTC by Giancarlo
Modified: 2010-03-07 15:17 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-03-02 21:00:42 UTC


Attachments (Terms of Use)
File: backtrace (6.13 KB, text/plain)
2010-02-23 22:54 UTC, Giancarlo
no flags Details

Description Giancarlo 2010-02-23 22:54:17 UTC
abrt 1.0.7 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
comment: The external gateway is an endian firewall community edition ( with IPS based on snort-inline )
component: telepathy-mission-control
executable: /usr/libexec/mission-control-5
kernel: 2.6.31.12-174.2.22.fc12.x86_64
package: telepathy-mission-control-1:5.2.6-1.fc12
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
How to reproduce: 1. using with msn

Comment 1 Giancarlo 2010-02-23 22:54:20 UTC
Created attachment 395850 [details]
File: backtrace

Comment 2 Peter Robinson 2010-03-02 21:00:42 UTC

*** This bug has been marked as a duplicate of bug 541045 ***


Note You need to log in before you can comment on or make changes to this bug.