Bug 568187 - [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in telepathy-mission-control-1:5.2.6-1.fc12: Process /usr/libexe...
Keywords:
Status: CLOSED DUPLICATE of bug 541045
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:a7f659f8af28e1a6b5cbefd4110...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-02-24 23:22 UTC by Anthony
Modified: 2010-03-02 21:01 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-03-02 21:01:09 UTC


Attachments (Terms of Use)
File: backtrace (5.33 KB, text/plain)
2010-02-24 23:22 UTC, Anthony
no flags Details

Description Anthony 2010-02-24 23:22:29 UTC
abrt 1.0.7 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
executable: /usr/libexec/mission-control-5
kernel: 2.6.31.12-174.2.22.fc12.i686
package: telepathy-mission-control-1:5.2.6-1.fc12
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 Anthony 2010-02-24 23:22:32 UTC
Created attachment 396181 [details]
File: backtrace

Comment 2 Peter Robinson 2010-03-02 21:01:09 UTC

*** This bug has been marked as a duplicate of bug 541045 ***


Note You need to log in before you can comment on or make changes to this bug.