Bug 571760 - [abrt] crash in imsettings-0.107.4-8.fc13: Process /usr/libexec/im-settings-daemon was killed by signal 6 (SIGABRT)
[abrt] crash in imsettings-0.107.4-8.fc13: Process /usr/libexec/im-settings-d...
Status: CLOSED DUPLICATE of bug 570462
Product: Fedora
Classification: Fedora
Component: imsettings (Show other bugs)
rawhide
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Akira TAGOH
Fedora Extras Quality Assurance
abrt_hash:d554bd66cc7d38c0dbcf35e8335...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-03-09 07:51 EST by Peter Hjalmarsson
Modified: 2010-03-09 22:36 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-03-09 22:36:52 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (9.25 KB, text/plain)
2010-03-09 07:51 EST, Peter Hjalmarsson
no flags Details

  None (edit)
Description Peter Hjalmarsson 2010-03-09 07:51:32 EST
abrt 1.0.8 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/im-settings-daemon
component: imsettings
executable: /usr/libexec/im-settings-daemon
kernel: 2.6.33-1.fc13.i686
package: imsettings-0.107.4-8.fc13
rating: 4
reason: Process /usr/libexec/im-settings-daemon was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Rawhide)
How to reproduce: 1. restarting my computer
Comment 1 Peter Hjalmarsson 2010-03-09 07:51:36 EST
Created attachment 398780 [details]
File: backtrace
Comment 2 Akira TAGOH 2010-03-09 22:36:52 EST

*** This bug has been marked as a duplicate of bug 570462 ***

Note You need to log in before you can comment on or make changes to this bug.