Bug 5723 - Two gimp menu items
Summary: Two gimp menu items
Status: CLOSED DUPLICATE of bug 5530
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gimp (Show other bugs)
(Show other bugs)
Version: 6.1
Hardware: i386 Linux
low
low
Target Milestone: ---
Assignee: Matt Wilson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-08 12:01 UTC by Joseph Malicki
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-10-08 19:47:13 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Joseph Malicki 1999-10-08 12:01:33 UTC
In gnome, their are two gimp menu selections under graphics,
presumably one from gnome and one from redhat's wmconfig.

Comment 1 Bill Nottingham 1999-10-08 19:47:59 UTC
*** This bug has been marked as a duplicate of 5530 ***


Note You need to log in before you can comment on or make changes to this bug.