Bug 573274 - [abrt] crash in imsettings-0.107.4-7.fc12: Process /usr/libexec/im-settings-daemon was killed by signal 6 (SIGABRT)
[abrt] crash in imsettings-0.107.4-7.fc12: Process /usr/libexec/im-settings-d...
Status: CLOSED DUPLICATE of bug 570462
Product: Fedora
Classification: Fedora
Component: imsettings (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Akira TAGOH
Fedora Extras Quality Assurance
abrt_hash:13a060125ee90fc9e02eb79c11c...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-03-13 15:36 EST by Tom Cooper
Modified: 2010-03-22 22:34 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-03-22 22:34:43 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (10.21 KB, text/plain)
2010-03-13 15:36 EST, Tom Cooper
no flags Details

  None (edit)
Description Tom Cooper 2010-03-13 15:36:06 EST
abrt 1.0.8 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/im-settings-daemon
component: imsettings
executable: /usr/libexec/im-settings-daemon
kernel: 2.6.32.9-70.fc12.x86_64
package: imsettings-0.107.4-7.fc12
rating: 4
reason: Process /usr/libexec/im-settings-daemon was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 Tom Cooper 2010-03-13 15:36:09 EST
Created attachment 399899 [details]
File: backtrace
Comment 2 Akira TAGOH 2010-03-22 22:34:43 EDT

*** This bug has been marked as a duplicate of bug 570462 ***

Note You need to log in before you can comment on or make changes to this bug.