Bug 575853 - [abrt] crash in imsettings-0.107.4-8.fc13: Process /usr/libexec/im-settings-daemon was killed by signal 6 (SIGABRT)
[abrt] crash in imsettings-0.107.4-8.fc13: Process /usr/libexec/im-settings-d...
Status: CLOSED DUPLICATE of bug 570462
Product: Fedora
Classification: Fedora
Component: imsettings (Show other bugs)
rawhide
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Akira TAGOH
Fedora Extras Quality Assurance
abrt_hash:69ed8893a93f0e6fa75969dd6dd...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-03-22 10:37 EDT by Alex A. Raybosh
Modified: 2010-03-22 22:27 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-03-22 22:27:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (9.72 KB, text/plain)
2010-03-22 10:37 EDT, Alex A. Raybosh
no flags Details

  None (edit)
Description Alex A. Raybosh 2010-03-22 10:37:45 EDT
abrt 1.0.8 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/im-settings-daemon
component: imsettings
executable: /usr/libexec/im-settings-daemon
kernel: 2.6.33.1-19.fc13.x86_64
package: imsettings-0.107.4-8.fc13
rating: 4
reason: Process /usr/libexec/im-settings-daemon was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Rawhide)
Comment 1 Alex A. Raybosh 2010-03-22 10:37:49 EDT
Created attachment 401784 [details]
File: backtrace
Comment 2 Akira TAGOH 2010-03-22 22:27:58 EDT

*** This bug has been marked as a duplicate of bug 570462 ***

Note You need to log in before you can comment on or make changes to this bug.