This service will be undergoing maintenance at 03:30 UTC, 2016-05-27. It is expected to last about 2 hours
Bug 576107 - Screen button displayed badly in rescue mode
Screen button displayed badly in rescue mode
Status: CLOSED DUPLICATE of bug 576110
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
13
All Linux
low Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-03-23 05:29 EDT by He Rui
Modified: 2010-03-23 10:03 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-03-23 10:03:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description He Rui 2010-03-23 05:29:06 EDT
Description of problem:

please refer to the attachment. the 'ok' and 'cancel' button are badly displayed.

Version-Release number of selected component (if applicable):
anaconda 13.36
Fedora 13 beta tc1

How reproducible:
100%

Steps to Reproduce:
1. choose resue mode
Comment 1 Chris Lumens 2010-03-23 10:03:29 EDT

*** This bug has been marked as a duplicate of bug 576110 ***

Note You need to log in before you can comment on or make changes to this bug.