Bug 577646 - [abrt] crash in telepathy-mission-control-1:5.3.2-1.fc13: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in telepathy-mission-control-1:5.3.2-1.fc13: Process /usr/libexe...
Keywords:
Status: CLOSED DUPLICATE of bug 541045
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:f1d0ce89b819e6ad7d7d2979a30...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-03-28 15:18 UTC by Peter Hjalmarsson
Modified: 2010-03-31 10:44 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-03-31 10:44:51 UTC


Attachments (Terms of Use)
File: backtrace (7.61 KB, text/plain)
2010-03-28 15:18 UTC, Peter Hjalmarsson
no flags Details

Description Peter Hjalmarsson 2010-03-28 15:18:39 UTC
abrt 1.0.8 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
executable: /usr/libexec/mission-control-5
kernel: 2.6.33.1-19.fc13.i686
package: telepathy-mission-control-1:5.3.2-1.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 Peter Hjalmarsson 2010-03-28 15:18:40 UTC
Created attachment 403106 [details]
File: backtrace

Comment 2 Peter Robinson 2010-03-31 10:44:51 UTC

*** This bug has been marked as a duplicate of bug 541045 ***


Note You need to log in before you can comment on or make changes to this bug.