Bug 579413 - [abrt] crash detected in imsettings-0.107.4-2.fc12
[abrt] crash detected in imsettings-0.107.4-2.fc12
Status: CLOSED DUPLICATE of bug 599924
Product: Fedora
Classification: Fedora
Component: imsettings (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Akira TAGOH
Fedora Extras Quality Assurance
abrt_hash:085ded5f613570c2f05059bbb37...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-04 23:41 EDT by mohamed nasr
Modified: 2010-06-28 22:31 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-28 22:31:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (3.19 KB, text/plain)
2010-04-04 23:41 EDT, mohamed nasr
no flags Details

  None (edit)
Description mohamed nasr 2010-04-04 23:41:42 EDT
abrt detected a crash.

Attached file: backtrace
cmdline: /usr/libexec/im-settings-daemon
component: imsettings
executable: /usr/libexec/im-settings-daemon
kernel: 2.6.31.5-127.fc12.i686.PAE
package: imsettings-0.107.4-2.fc12
rating: 4
reason: Process was terminated by signal 11
Comment 1 mohamed nasr 2010-04-04 23:41:45 EDT
Created attachment 404443 [details]
File: backtrace
Comment 2 Akira TAGOH 2010-04-05 04:26:07 EDT
Please try to update to the latest package and reboot. I'm not sure how often this issue appears for you but please let me know if the latest one fixes your issue.
Comment 3 Akira TAGOH 2010-06-28 22:31:08 EDT

*** This bug has been marked as a duplicate of bug 599924 ***

Note You need to log in before you can comment on or make changes to this bug.