Bug 579956 - [abrt] crash in mutter-2.29.1-1.fc13: Process /usr/bin/mutter was killed by signal 6 (SIGABRT)
[abrt] crash in mutter-2.29.1-1.fc13: Process /usr/bin/mutter was killed by s...
Status: CLOSED DUPLICATE of bug 579627
Product: Fedora
Classification: Fedora
Component: mutter (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:5832da99c662149db25fc345baf...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-07 00:23 EDT by David Le Sage
Modified: 2010-04-12 09:43 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-04-12 09:43:55 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (30.38 KB, text/plain)
2010-04-07 00:23 EDT, David Le Sage
no flags Details

  None (edit)
Description David Le Sage 2010-04-07 00:23:11 EDT
abrt 1.0.8 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: mutter --mutter-plugins=libgnome-shell --replace
component: mutter
executable: /usr/bin/mutter
kernel: 2.6.33.1-19.fc13.i686.PAE
package: mutter-2.29.1-1.fc13
rating: 4
reason: Process /usr/bin/mutter was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 David Le Sage 2010-04-07 00:23:14 EDT
Created attachment 404831 [details]
File: backtrace
Comment 2 David Le Sage 2010-04-07 00:27:34 EDT

Comment
-----
Launched Banshee from Alt-F2 in GNOME-shell
Comment 3 Peter Robinson 2010-04-12 09:43:55 EDT

*** This bug has been marked as a duplicate of bug 579627 ***

Note You need to log in before you can comment on or make changes to this bug.