Bug 583537 - [abrt] crash in mutter-2.29.1-1.fc13: Process /usr/bin/mutter was killed by signal 6 (SIGABRT)
[abrt] crash in mutter-2.29.1-1.fc13: Process /usr/bin/mutter was killed by s...
Status: CLOSED DUPLICATE of bug 581317
Product: Fedora
Classification: Fedora
Component: mutter (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:79f61af8d64f6e0fdcbb0754ee6...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-18 23:34 EDT by David Le Sage
Modified: 2010-05-03 04:46 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-03 04:46:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (32.71 KB, text/plain)
2010-04-18 23:34 EDT, David Le Sage
no flags Details

  None (edit)
Description David Le Sage 2010-04-18 23:34:24 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: mutter --mutter-plugins=libgnome-shell --replace
component: mutter
executable: /usr/bin/mutter
global_uuid: 79f61af8d64f6e0fdcbb0754ee60ada2a6885136
kernel: 2.6.33.1-19.fc13.i686.PAE
package: mutter-2.29.1-1.fc13
rating: 4
reason: Process /usr/bin/mutter was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
How to reproduce: 1.Was trying to alt-tab betwen open apps.
Comment 1 David Le Sage 2010-04-18 23:34:27 EDT
Created attachment 407474 [details]
File: backtrace
Comment 2 Peter Robinson 2010-05-03 04:46:33 EDT

*** This bug has been marked as a duplicate of bug 581317 ***

Note You need to log in before you can comment on or make changes to this bug.