Bug 583552 - [abrt] crash in mutter-2.29.1-1.fc13: Process /usr/bin/mutter was killed by signal 6 (SIGABRT)
[abrt] crash in mutter-2.29.1-1.fc13: Process /usr/bin/mutter was killed by s...
Status: CLOSED DUPLICATE of bug 583323
Product: Fedora
Classification: Fedora
Component: mutter (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:b2350ea7a4d94491f2e9d936f71...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-19 01:29 EDT by Luca Botti
Modified: 2010-05-03 04:47 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-03 04:47:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (30.07 KB, text/plain)
2010-04-19 01:29 EDT, Luca Botti
no flags Details

  None (edit)
Description Luca Botti 2010-04-19 01:29:38 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: mutter --mutter-plugins=libgnome-shell --replace
component: mutter
executable: /usr/bin/mutter
global_uuid: b2350ea7a4d94491f2e9d936f710d26e0ab85d41
kernel: 2.6.33.1-24.fc13.i686.PAE
package: mutter-2.29.1-1.fc13
rating: 4
reason: Process /usr/bin/mutter was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

How to reproduce
-----
1.Activate the Gnome Shell from control pane
2.
3.
Comment 1 Luca Botti 2010-04-19 01:29:41 EDT
Created attachment 407489 [details]
File: backtrace
Comment 2 Peter Robinson 2010-05-03 04:47:04 EDT

*** This bug has been marked as a duplicate of bug 583323 ***

Note You need to log in before you can comment on or make changes to this bug.