Bug 584646 - [abrt] crash in scim-bridge-0.4.16-4.fc13: Process /usr/bin/scim-bridge was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in scim-bridge-0.4.16-4.fc13: Process /usr/bin/scim-bridge was k...
Status: CLOSED DUPLICATE of bug 584462
Alias: None
Product: Fedora
Classification: Fedora
Component: scim-bridge   
(Show other bugs)
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peng Huang
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:0a7da8f833d72bf85ed635d824b...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-22 05:39 UTC by csuwhm
Modified: 2010-04-22 07:01 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-04-22 07:01:53 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (5.21 KB, text/plain)
2010-04-22 05:39 UTC, csuwhm
no flags Details

Description csuwhm 2010-04-22 05:39:54 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: scim-bridge
component: scim-bridge
executable: /usr/bin/scim-bridge
global_uuid: 0a7da8f833d72bf85ed635d824b5c145098e463a
kernel: 2.6.33.1-24.fc13.i686.PAE
package: scim-bridge-0.4.16-4.fc13
rating: 4
reason: Process /usr/bin/scim-bridge was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 csuwhm 2010-04-22 05:39:57 UTC
Created attachment 408241 [details]
File: backtrace

Comment 2 Peng Wu 2010-04-22 07:01:53 UTC
Compared with back-trace log, close as duplicated.

*** This bug has been marked as a duplicate of bug 584462 ***


Note You need to log in before you can comment on or make changes to this bug.