Bug 584647 - [abrt] crash in scim-bridge-0.4.16-4.fc13: Process /usr/bin/scim-bridge was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in scim-bridge-0.4.16-4.fc13: Process /usr/bin/scim-bridge was k...
Status: CLOSED DUPLICATE of bug 584462
Alias: None
Product: Fedora
Classification: Fedora
Component: scim-bridge   
(Show other bugs)
Version: 13
Hardware: i686 Linux
low
medium
Target Milestone: ---
Assignee: Peng Huang
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:44706bda501801d668480a2bb98...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-22 05:40 UTC by csuwhm
Modified: 2010-04-22 07:00 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-04-22 07:00:37 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (5.02 KB, text/plain)
2010-04-22 05:40 UTC, csuwhm
no flags Details

Description csuwhm 2010-04-22 05:40:18 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: scim-bridge
component: scim-bridge
executable: /usr/bin/scim-bridge
global_uuid: 44706bda501801d668480a2bb98a24783524c9c4
kernel: 2.6.33.1-24.fc13.i686.PAE
package: scim-bridge-0.4.16-4.fc13
rating: 4
reason: Process /usr/bin/scim-bridge was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 csuwhm 2010-04-22 05:40:21 UTC
Created attachment 408242 [details]
File: backtrace

Comment 2 Peng Wu 2010-04-22 07:00:37 UTC
Compared with back-trace log, close as duplicated.

*** This bug has been marked as a duplicate of bug 584462 ***


Note You need to log in before you can comment on or make changes to this bug.