Bug 585609 - [abrt] crash in SolarModel-2.1-5.fc12: Process /usr/bin/SolarModel was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in SolarModel-2.1-5.fc12: Process /usr/bin/SolarModel was killed...
Keywords:
Status: CLOSED DUPLICATE of bug 550675
Alias: None
Product: Fedora
Classification: Fedora
Component: SolarModel
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Tom "spot" Callaway
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:68cc07dc34b5042a265143af447...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-25 02:39 UTC by Tony
Modified: 2010-05-18 18:45 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-05-18 18:45:32 UTC
Type: ---


Attachments (Terms of Use)
File: backtrace (9.36 KB, text/plain)
2010-04-25 02:39 UTC, Tony
no flags Details

Description Tony 2010-04-25 02:39:01 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: SolarModel
component: SolarModel
executable: /usr/bin/SolarModel
global_uuid: 68cc07dc34b5042a265143af447e301775604889
kernel: 2.6.32.11-99.fc12.i686.PAE
package: SolarModel-2.1-5.fc12
rating: 4
reason: Process /usr/bin/SolarModel was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)

Comment 1 Tony 2010-04-25 02:39:03 UTC
Created attachment 408909 [details]
File: backtrace

Comment 2 Tom "spot" Callaway 2010-05-18 18:45:32 UTC

*** This bug has been marked as a duplicate of bug 550675 ***


Note You need to log in before you can comment on or make changes to this bug.