Bug 585741 - [abrt] crash in compiz-0.8.2-24.fc12: Process /usr/bin/compiz was killed by signal 11 (SIGSEGV)
[abrt] crash in compiz-0.8.2-24.fc12: Process /usr/bin/compiz was killed by s...
Status: CLOSED DUPLICATE of bug 557027
Product: Fedora
Classification: Fedora
Component: compiz (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Adel Gadllah
Fedora Extras Quality Assurance
abrt_hash:71e44cea8ecb4aedff52c832867...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-25 16:42 EDT by Matheus Cintra
Modified: 2010-04-28 16:45 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-04-28 16:45:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (16.43 KB, text/plain)
2010-04-25 16:42 EDT, Matheus Cintra
no flags Details

  None (edit)
Description Matheus Cintra 2010-04-25 16:42:44 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: compiz --replace --sm-disable --ignore-desktop-hints ccp
component: compiz
executable: /usr/bin/compiz
global_uuid: 71e44cea8ecb4aedff52c83286746d6ec4042718
kernel: 2.6.32.11-99.fc12.i686
package: compiz-0.8.2-24.fc12
rating: 3
reason: Process /usr/bin/compiz was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 Matheus Cintra 2010-04-25 16:42:47 EDT
Created attachment 409009 [details]
File: backtrace
Comment 2 Jeff Raber 2010-04-28 16:45:23 EDT

*** This bug has been marked as a duplicate of bug 557027 ***

Note You need to log in before you can comment on or make changes to this bug.