Bug 585977 - [abrt] crash in ModemManager-0.3-9.git20100409.fc12: Process /usr/sbin/modem-manager was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in ModemManager-0.3-9.git20100409.fc12: Process /usr/sbin/modem-...
Status: CLOSED DUPLICATE of bug 571921
Alias: None
Product: Fedora
Classification: Fedora
Component: ModemManager   
(Show other bugs)
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Dan Williams
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:4c8539d44e6c8f7d28ea945bd3d...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-26 14:59 UTC by Thom Carlin
Modified: 2010-04-27 07:08 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-04-27 07:08:40 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (9.92 KB, text/plain)
2010-04-26 14:59 UTC, Thom Carlin
no flags Details

Description Thom Carlin 2010-04-26 14:59:41 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/sbin/modem-manager
component: ModemManager
executable: /usr/sbin/modem-manager
global_uuid: 4c8539d44e6c8f7d28ea945bd3d3fd250dd1075b
kernel: 2.6.32.11-99.fc12.x86_64
package: ModemManager-0.3-9.git20100409.fc12
rating: 4
reason: Process /usr/sbin/modem-manager was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)

Comment 1 Thom Carlin 2010-04-26 14:59:43 UTC
Created attachment 409203 [details]
File: backtrace

Comment 2 Dan Williams 2010-04-27 07:08:40 UTC

*** This bug has been marked as a duplicate of bug 571921 ***


Note You need to log in before you can comment on or make changes to this bug.