Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 586034 - cman cannot be rebuilt with latest nss libraries
Summary: cman cannot be rebuilt with latest nss libraries
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: cman
Version: 5.5
Hardware: All
OS: Linux
urgent
medium
Target Milestone: rc
: ---
Assignee: Christine Caulfield
QA Contact: Cluster QE
URL:
Whiteboard:
Depends On: 575157
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-26 16:55 UTC by Benjamin Kahn
Modified: 2016-04-26 15:19 UTC (History)
11 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-05-03 15:24:35 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Benjamin Kahn 2010-04-26 16:55:15 UTC
This bug has been copied from bug #575157 and has been proposed
to be backported to 5.3 z-stream (EUS).

Comment 3 Lon Hohberger 2010-05-03 15:24:35 UTC

*** This bug has been marked as a duplicate of bug 587546 ***

Comment 4 Lon Hohberger 2010-05-03 16:10:34 UTC
Oops, the updated nss package did not go out on 5.3.z; closing as 'notabug'.


Note You need to log in before you can comment on or make changes to this bug.